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PowerPoint has never made a bad speaker better; however, it has turned many good speakers into bad ones. Anyone who gives
presentation consisting of countless text-laden slides that they read to their audiences is destined to a life of mediocrity. A great
speaker is remembered by what they said not what they read. In this workshop, you’ll learn how to avoid what’s been called
“death by PowerPoint” by creating PowerPoint presentations that actually keep your audience engaged and interested in what you
have to say. You’ll learn how to use art and animation to create stunning effects that focus your audience on what you want them
to see and more importantly, what you want them to remember. Even if you create presentations for someone else to give, this
workshop will give you the tools you need to turn PowerPoint presentations into something to look forward to. This workshop is
for anyone who already knows how to create mind-numbing PowerPoint presentations and wants to take their skills to a new
level.

PowerPoint is receiving bad press

PowerPoint is the current scapegoat for poor business practices, bad speakers, sloppy thinking, inadequate information and boring
presentations. Some large corporations, like 3M, are actually banning the use of PowerPoint presentations.

What are the charges against PowerPoint?

Presenters use slides as a teleprompter (reading slides)
Focuses on the presenter instead of the audience
Designs boring and (often) annoying presentations
Discourages creative thought(makes us stupid)

Over simplifies complex material

Fragments coherency of information

Discourages questions and/or discussion

Impedes learning

Most criticisms of PowerPoint seem to revolve around presenters who project an outline (or worse, the bulk) of their information
onto a screen. But why is that such a bad thing? Most of us have been taught that the more senses involved, the greater the
learning. For example, we generally expect that a combination of reading, seeing and listening will provide greater learning than
any one or combination of two of these elements. If this is true, then shouldn’t projected text (addition of visual information)
increase audience learning?

Recent studies suggest that reduction of textual input actually results in greater learning.

Lee and Bowers’ 1997 study of effective learning conditions for college students suggests that the projected text actually

decreases learning. Lee and Bowers administered pre and post tests on the topic. The control group had no instruction between the

tests, but each experimental group was taught with a different method. Compared with the control group, Lee and Bowers found:
®  91% more learning: Hearing spoken text and looking at graphics

63% more learning: Looking at graphics alone

56% more learning: Reading printed text plus looking at graphics

46% more learning: Listening to spoken text, reading text, and looking at graphics

32% more learning: Hearing spoken text plus reading printed text

12% more learning: Reading printed text alone

7% more learning: Hearing spoken text alone

By far the most effective means of instruction seems to be a verbal presentation with supporting graphics.

Combining printed text with the graphics produced 45 % less learning, and replacing graphics with printed text produced
59% less learning! (The Effect of Multimedia Components on Learning, Lee, A.Y. and Bowers, A.N., Proceedings of the Human Factors
and Ergonomics Society 41st Annual Meeting, 340-344 (1997). http://www.humanfactors.com/downloads/july982.htm)



Despite the charges, PowerPoint is the second most used corporate communication tool after email! It is the tool of choice for
most presenters, and if not the chosen tool of others, it is often the required one. It is estimated that over 30 million PowerPoint
presentations are given each day. PowerPoint is not likely to disappear in the near future.

PowerPoint is just a tool. When wielded by inexperienced and unskilled hands, it often produces terrible presentations. But
PowerPoint is an amazingly powerful and flexible tool. In skilled and creative hands it can and does produce stunningly beautiful
and informative presentations.

Understand the Purpose and Function of the Five Elements of a Presentation

Speakers’ Notes and Audience Handouts are print media. They employ text to convey the message.

1. Notes: Notes are created for the speakers’ use. Only the speaker should see them during a presentation. Notes are available
to other speakers showing the same presentation, but were never intended to be seen by the audience. Ideally, Notes
contain all of information a speaker needs for a dynamic presentation. Some Notes contain the full script of the
presentation. Others contain detailed supporting information, anecdotes or presentation hints and cues. Some or all of the
content in the speaker’s notes may be included in handouts for the audience to read after the presentation.

2. Handouts: Handouts are created for the audience’s use. They may contain detailed information for the audience to read
after the presentation or an outline of the presentation with suggestions for further reading. Handouts should never
duplicate or interfere with the delivery of a presentation.

3. Slides: Slides are created to visually enhance the audience’s experience. They are audience support, not speaker support
and should never be used as a speaker’s crutch (or teleprompter). Slides are visual media. There should be little or no text
on slides. While words may appear on a slide, they should never be presented or experienced as written text. If the slides
contain enough information to be self explanatory, they should be presented without a speaker. (Kiosk, CD or Web)

4. Presenter: A presenter’s job is to present — not to read slides! If the audience is reading text on slides or handouts, they are
not listening to the presenter. Communal reading of prepared text is neither an effective method of communication nor an
effective teaching tool.

5. Audience: The audience is the only reason for a presentation to exist. Every aspect of a presentation must be created
with the audience foremost in mind. What concerns or needs do they have? How will this information (product) address
these needs? What presentation style will be most effective for these people? How will you engage the audience in the
conversation?

Optimizing PowerPoint Presentation Quality

e  Focus first on content — design is the last step in the process
e  Know your audience. Why would they be interested in this topic?
e  Break down the overall message into the messages you want individual slides to convey
e  Write everything that needs to be said to convey each slide’s message (Speaker’s Notes)
e  Stay visually and conceptually oriented
e Keep the visual content on the slide and the verbal content in the narrative
®  When creating a presentation for another person
e  Support the speaker’s delivery style, not your own
e Ask questions. (If it doesn’t make sense to you, it probably won’t make sense to the audience)
Set up PowerPoint to make your work easier
Begin your work with a blank slate
Don’t crowd your slides! Blank spaces let your images stand out!
Keep transitions and animations subtle and discrete. Use them only to enhance your message — never just because you can.
Do test runs of the presentation of the equipment that will ultimately be used.
Make a back-up copy on a CD for insurance purposes (but don’t run the presentation from the CD)

Start With a Clean Slate

The best way to make the move from pre-formatted text oriented templates to graphically oriented presentations is to start
working with a blank slide. You can always add text boxes, placeholders and bullets when you need to, but they are really hard to
avoid when they are part of your template or layout. Why not give yourself a blank template?



Remove bullets from all slide layouts:

1. Open the presentation in Slide Master View: View »
Master » Slide Master Click to edit Master title style

2. Select and delete all of the content in the Master text X L
styles box on the master slide.

3. Backspace to get rid of the first bullet.

4. Right Click the Master slide thumbnail » Select Preserve
Master from the pop-up menu

5. Close Master View

s st A 5] | Close Master view

[lClick to edit Master text styles
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Add a color scheme to your master and save the presentation i W
as a template PR RO et P

Turning a master into a template will add it to the Slide Design

task pane, making it easily accessible for any future presentations.

Note: A template is simply a Master with a Color Scheme.
e Choose a color scheme from the Task Pane ( Slide Design » Color Scheme » Apply to All)
e Save as: Name of template; File type: Design Template (.pot)

HOT TIP: Name your template “Blank.pot” if you want it to become your default template.

NOTE: When choosing colors, remember that colors influence moods. Choose your colors appropriately. Blue, green and purple
are cool colors, and are the frequently used for presentation backgrounds. (Blues are used for 75% of all presentations
worldwide). White and grey are also very adaptable. Red orange and yellow are warm or aggressive colors. Use them carefully.
(For example, remember that in the financial world, red is associated with negative numbers: not good for positive messages)

Choose a blank layout from the Slide Layout task pane

You are now working with a clean slate!

Backgrounds

Backgrounds are one of the most powerful and under-utilized features in PowerPoint. Because of the almost universal reliance on
ready made templates, most people have decided that background fills are an

unnecessary bother. But backgrounds give you ultimate control over the look and feel Background
of your presentation and can provide the personal touch needed to make that extra,
special presentation. To customize a presentation’s background, start by accessing the Biackground il Apply o &l
Fill Effects dialog box: <> : ,
Title of Slide

Apply

1. Right click a slide or thumbnail and then, choose Background from the short- - Bullet text

1.

cut menu. Cancel
2. Select Fill Effects from the drop-down menu to open the Fill Effects dialog R,
box: E— [—]
Fill Eff Dialoa Box o | I—————c |
ects Dia 0g 5o Bl Errecte. [ omit backaround graphics From master

It is worth your time to become intimately familiar with the Fill

Effects dialog box. You will use it not only for slide backgrounds, but also to fill AutoShapes and placeholders (including
WordArt), and to embed photographic backgrounds. (Handy when you want to make certain that no one will lift or move the
photograph.)

Each tab of the Fill Effects dialog box opens a different page with a wide variety of fill effects to choose from. The sample
window shows you exactly how your choice will look. Follow the same procedure to apply a background from any tab in the Fill
Effects dialog box:

e  When you are satisfied with the effect, click OK. This returns you to the Background dialog box.
e  Click Apply (to current slide/object) or Apply to All to change all the slides in your presentation.

Below is a description of the tools in each tab of the Fill Effects dialog box.



Gradient Tab

This tab has a number of effects ranging from awesome through refined.

e Choose any one or two colors (Click More Colors to access the full color pallet), or Preset colors (Rainbow, Fire, Gold,
Autumn, etc.) to see a selection of color combinations.

e Set the degree of transparency you want to apply to each color by sliding the From and To slide bars or entering
percentages in the boxes on the right.

e Choose a shading style and pick one of the four variants from the graphic selection boxes.

Texture Tab

This tab offers a quick way to apply both color and texture. While there is not a lot of flexibility (you cannot easily change colors,
for example), a number of the textures are quite beautiful as offered.

Pattern Tab

The Pattern tab is especially helpful when you will be printing in black and white, or need to provide a visual means of making
fine distinctions between colors (sections of a bar graph, for example).

Picture Tab

Use this tab to insert a photograph as a background. Clicking “Select Picture” opens the Select Picture Browser. Navigate to the
photograph you want and click Insert.

NOTE: Photographs inserted as screen background fill cannot be edited. Use photo-editing software to make any changes
you want made to the photograph before inserting it.

HOT TIP: Whenever you come across a photograph you think you might be useful in a presentation, save it in a presentations
photographs folder. Keep adding photographs as you find and/or use them. You may also want to purchase a CD of royalty free
media. These are quite inexpensive, and are usually indexed by subject.

Creating your own Drawing Objects

Although you may not think of yourself as an artist, you can create your own drawing objects to add variety, versatility, and
graphic appeal to your slides.

Formatting AutoShapes, Placeholders and Other Objects

Select any object, AutoShape, WordArt or placeholder on your slide and double-click, or from the menu, choose Format »
Object/AutoShape/WordArt/Placeholder. The same dialog box (with different names) opens for all of them. The only differences
between them are that the Text Box tab is only active for placeholders and the Picture tab is only available for Pictures.

Colors and Lines Tab

e  C(Click the arrow on the Fill Color drop-down box to open the Fill dialog box. It works exactly like the Background Fill
dialog box discussed in the previous section. Use this to format the object’s fill properties.

e  Use the Line section of the tab to create a border for an object and to format — you guessed it: Lines!
*  And the Arrows section for .... Yup...Arrows.
Size Tab

Use this tab to adjust the size of your objects. If you are working with a picture, make sure the “Lock Aspect Ratio” box is
checked — unless, of course, you want to distort the picture.

HOT TIP: Use the scale percentages to achieve size consistency for multiple images.
Position Tab

Use this tab to position objects precisely (to 1/100"™ of an inch) horizontally and vertically from the top left corner.

Picture Tab

This tab is used to crop images; adjust color, brightness and contrast; and most importantly, to compress images. This is essential
for maintaining a presentation of manageable size. Photographs can take up a huge amount of space on a disk.



Text Box Tab

Use this tab to set margins, position or rotate text, enable word wrap and allow resizing of the text box to fit text. (This is
important if you want to maintain a consistent font size.)

Web Tab

This tab is used to insert alternate text to display in a web browser while objects are loading.
Design and Layout of Objects
Copying objects:

When you copy and paste an object, it ends up superimposed over the original object — no matter where you try to paste it. Instead

of copy and paste, to insert a copy in a new location:

1. Select the object. Grid and Guides
2. Hold down the Ctrl key. Snap to
3. Drag the object to a new location. []snap abjects to grid

4. Release the Cl key. [[]snap objects to ather objects

Grid settings
Customize Drawing Guide Positions

. . . 9 . . . . s Spacing: Inches
PowerPoint gives just one horizontal and one vertical guide line. If you don’t
want to show a full grid, but want to be able to align to more places than the
center, you can add guide lines. To create guide lines where YOU want them: Guide settings

[pisplay grid on screen

1. From the menu choose View » Grid and Gridlines. [V]Display drawing guides on screen

X]

Enable Display Drawing Guides On Screen. [ Set as Default ] | oK | [ Cancel

Select a guide line.

Hold down the Ctrl Key while dragging the guide line to the desired location.

wok wn

Release the mouse and the control key.

Using the Drawing toolbar

Keep the Drawing toolbar on your desktop at all times! This is your most valuable resource for design and layout. (Tools >
Customize » Toolbars » Drawing)
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Many of the Drawing toolbar buttons have arrows that open valuable pop-up menus. It is worth your time to learn how to apply

every item on every toolbar. Below are examples of some of the possibilities:

Format Object Painter

This wonderful tool lets you duplicate formatting from one
object to another.

Click the object with the formatting you want to duplicate.
Click the Pick Up Object Format button. Click the object you
want to take on new formatting. Click on the Apply Object
Format button. Presto! The second object is transformed

AutoShapes > Basic Shapes > Cube:

Fl:urmat;,&utDShape » Colors and lines 3 Color &- Fill
Effectsis Picture % lock pitgmre aspect ratio anc rotate
fill effect with shape ¥ set fill transparency o 505%




ROtatea S-E ALtgBhapS Oval AmDShapesAlign and Distribute

CIR:Dran to Copy
Distribute “erically

Inser Text Boxes

Change Fills

nddf;the J-Dtoolbar to yu:f,lr desktop: Yiew :
Toolpars 3 Customize = Tholbars > 3-D Settings
Hmaie the Object: Select ;he ohject @ click the ﬁlt

up of Tilt dowen button until .he desired effect is
..EIJ"hI.&'!'F'd e e e Rt e e et e

Add Depth to aFlat AutoShape

CIn::H and draw an Owval shape

Flllthe AutoShape: Fnrmat AutoShape = Cnlnra and
LIﬂE;- » Colors 3 Fill Effects » Gradient » Presefis
Rairdow || = Fill Effect frI:II”I Center > Rotate fill eﬁect
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Make the AutoShape 3- Dlmensmnal Click the E—D _ _ Drraw & Align or DlSlrlbute * Distribute
huttdn on the drawing tn:u:nll:tar and selecta 3-D ¢ Select all objects by drawing a Wertically :
Setting. : ; rectangle arnuiﬂd them Draw 3 Aligh or Disiribute = Align Left

Making the Transition: Slide Show to Multimedia
WARNING: Next to presenters reading slides, the most common complaint about PowerPoint presentations is the use of
gimmicky animations and/or annoying sounds. Use sounds to enhance your presentation — not just to make yourself heard!

Sound

Use sound only to enhance your presentation’s message. If you can’t explain how and why you are using a specific sound in your
presentation, it probably shouldn’t be there. On the other hand, carefully selected sound can make a good presentation great.
Sound is most often used for kiosk presentations. However, it may also be used for segments of a presentation when the presenter
is not speaking. For example,

e Introduction: Create a self-timed introduction to the topic or speaker.
e  (Cameo: Insert recorded narration from someone other than the presenter with appropriate background slides.
e Intermission or break : Insert a 10-minute music clip to play while count-down slides are projected.

Linking and Embedding Sounds
Sounds are embedded when they are:



e In WAV format and smaller than the setting in Tools > Options » General > Link Sounds With File Size Greater Than

N Setting.
e Used as a Slide Transition (WAV only).

e Recorded as narration: the option to link is NOT an option.

All other sounds are linked.

Sound files are system resource hogs. When working with sound it is wise to shut down any unnecessary programs.
If your sound file is too large to embed, move it to the same folder as your presentation before you link it to PowerPoint.

Inserting Sound Clips

There are two ways to insert a sound into a PowerPoint presentation.

Insert sound into a slide: Use this method if you have other animations on the slide. This allows you insert the sound
exactly where you want it relative to other animations. You can see how the sound works on the advanced timeline.

Insert a sound into a slide transition: This is usually the best choice for sounds that start when a non-animated slide
appears. (NOTE: This method can only be used with .wav sound files.)

To insert sound into a slide, follow these steps:

1. In Normal View, click Insert » Movies and Sounds » Sounds
From File. The Insert Sound dialog box opens. GiaySound
2. Navigate to the sound clip you want. Select and click OK. Effect | Timing | Sound Settings
3. PowerPoint will ask if you want the sound to play automatically. ot -
Say yes. (You can always change it later in the Custom S Qeg'nn"-_";_'
Animation task pane.) O From last position .
) From time: | seconds
4. A sound icon appears on your slide. TIP: Drag the sound icon e )
off the slide if you have set the sound to play automatically. :
(You’ll never need to click it.) Soe ]
) After current slide
5. Right-click the sound icon and choose Custom Animations to @ aiter: [999] 2| slides
open the Custom Animations task pane.
Ernhancerments
6. Click the drop-down arrow beside Media » Effect Options to Sound: 4
open the Play Sound Dialog Box. e ation e v
7. Effect Tab: You will most often want to start the sound from the [ il
beginning. If you want the sound clip to play across slides, or
just want to be certain that it plays all the way through, get into
the habit of setting “Stop Playing After” to 999 (or some other
huge number). This won’t stop you from inserting another ok J [ concel
sound, but it will ensure that your sound will play until it ends or
bumps into another slide with an inserted sound (whichever occurs first).
8. Timing Tab: Use this tab to set the event when the sound begins: On Click, With Or After Previous, Delays And
Triggers.
9. Sound Settings Tab: Click the sound icon to open the volume control. Set volume level or mute the sound here. Enable

the “Hide Sound Icon During Show” check box. Click OK.

To insert sound into a slide transition, follow these steps:

1. In Slide Sorter View, right-click the slide you want your sound to start with and
choose Transition to open the Transitions task pane.

2. Click Sound, Other Sound, Browse to locate sound you want.

3. Select the sound. Click OK.

Modify transition
Speed: Fast

Sound: [Mo Sound]

Apply to All Slides




Synchronizing Slides and Sound

NOTE: PowerPoint doesn’t have a mechanism for maintaining synchronizing sound between slides. Sound and video clips
are synchronized with a specific slide or animation: the one you used as an insertion point.

This means that after you have spent countless hours synchronizing a slide show or presentation to a favorite CD track on your
machine, there is no guarantee that it will remain synchronized on someone else’s machine. In fact, you can’t even count on it
remaining synchronized the next time you play it on the same machine you used to create it!

But what if it’s absolutely essential that you synchronize a group of slides within a presentation (your CEO’s introductory
comments, for example)? The two best solutions are:

1.

Create a movie clip: Insert the slides into Microsoft MovieMaker or some other video editing program and synchronize with
the sound in the video timeline. Render the movie and insert it into a PowerPoint slide in the presentation. (Insert > Movies
and Sounds » Movie from File.)

Advantages to this method are:

e  This is the easiest way to synchronize sound and slides.

Disadvantages:

e  Video usually is rendered in too low a resolution to look good as a full screen projection.

e Most video editors do a good job of creating transitions between slides, but they won’t reproduce any animations you
have placed on the slides.

®  You can never be sure that another computer will have the correct player installed.

Insert multiple sound clips: Use a sound editing program like Sound Forge to cut the original sound file into pieces of ten
seconds or less in length. Insert each sound clip sequentially into separate slides (or into separate slide transitions if you are
using .WAYV sound files). Time the slide transitions precisely so there are no noticeable breaks in sound when the
presentation is played.

Advantages:

e There is no loss in resolution of the slides.

e The presentation will play in any windows machine.

¢ The sound is embedded so there are no links to break a media player.
Disadvantages:

e This is slow, tedious work. Don’t attempt it when you are short of patience or time!

Transitions and Animations

Truly awesome animation is more often subtle than flashy, and always fits the mood and theme of the presentation. Many if not
most of the flashy effects found in PowerPoint animations and transitions should only be used in presentations you are going to
show to your family and/or very good friends

Transitions

Transitions determine how one slide moves to the next one. Like all motion, use transitions carefully. As a general rule, seldom
use more than two transitions (and never more than three) in a presentation.

NOTE: In PowerPoint, transitions are always assigned to the ENTRANCE of a slide. So if you want Slide A to fade
smoothly into Slide B, you need to assign a “Fade Smoothly” transition to Slide B.

You can apply transitions in either Slide Sorter or Normal View. Right-click any thumbnail or slide and choose Slide Transition
to open the Slide Transition task pane.

1. Select the slide or slides the transition will be added to.



2. Scroll through the list to select the transition you want. Tip: Check the AutoPreview checkbox at the bottom left of the
Transitions task pane to see an immediate preview of the transition. If you don’t like one transition, just try another.

Choose the speed you want for the transition.
4. Choose to have the slide advance when you click the mouse and/or after a specific length of time.

5. Choose to apply the transition to the selected slide(s) or to all slides. Warning: If you have selected an automatic time
for the slide you are working on, it will be applied as part of the transition to all of the slides. Applying a transition to all
slides can create a real mess if you have animations on any of your slides.

Animations

Animations are applied to individual objects on a slide. They affect how the object first appears (Entrance); Any special effect —
like growing, shrinking or spinning - the object undergoes while it is on the slide (Emphasis); The manner in which the object
leaves the slide (Exit) and the path(s) the object follows during any of the previous activities (Motion Path).

The problem with animation is that it is too much fun! It’s really easy to get carried away with them, and nothing will annoy your
audience more than loud sounds, laser typewriting and flying objects that appear for no apparent reason. Be careful not to overdo
your special effects!

Animating Objects

Applying Animation to an Object S - : Custom Animation
1. Right-click an object. [m o
2. Choose Custom Animation from the short-cut menu. % Ewence |3 L Bincs i
3. The custom Animation task pane opens with an active Add Effect Button. % Emphasis b | 3 2, Box
4. Choose the category of Animation you want (Entrance, Emphasis, etc). :; Ei;on i : ; i ;:;::;board i
5. The available options in that category will display in the right side of the task — M 5 Fadedzoom ]
pane. | f' T |
6. Choose the effect you want. If the AutoPreview box is checked you will see a 3| 2 Plus
preview of the effect. If you don’t like it, just keep on checking others. Mare Effects. .

7.  When you choose an animation, the animation is entered in a central window
of the task pane and the upper section changes to allow you to add another effect to the same object, Modify or Delete

the effect.
Modifying an Animation etere s ation b
@@ A

1. Choose how you want the animation to begin (with the previous activity; after
the previous activity, or when you click the mouse).

[5‘,’% &dd Effect v] [K_-:; Remove

S . . . . . Modify: Fly In
2. Choose what direction your object will enter from (depart to if working with :
) Start: [ on dick v|
Exit). o ;
Direction; |From Bottom w |
3. Choose the speed of the animation (Very Slow, Slow, Medium, Fast, or Very Speed:  [very Fast v
Fast). I —
L . , N . (15 # ovalt ¥
4. If your animation is requires even finer tuning, click the arrow beside the =y FRE
. . ar N LI
animation to open a drop down menu. | =
Start With Previous
5. Choose Effect Options to open the Effect Options dialog box. @l start arter Previous
| Effect Options. ..
Timing. ..

Show Advanced Timeline

Remove




Effect Options Dialog Box

On the Effect tab you can change the direction of the effect, smooth out the start or end of the effect, add a sound to the effect
(applause, bomb, etc.), or have the object fade after it finishes its song and dance.

1. On the Timing tab you can change the trigger event that starts the effect, delay the start, change the speed, and make the

animation repeated a specified number of times — or until you click to stop it.

Follow the above steps for each additional animation you want to add.

Multiple animations

Click the arrow beside any animation and Choose Show Advanced
Timeline. This visual aid is essential for fine tuning the timing of multiple
animations.

HOT TIP

When working on complex animations, dock the task pane horizontally for
better animation control. Simply click on the task pane title bar and drag to
the bottom of the screen. The task pane docks horizontally.

Fly In

Effect | Timing |

Settings
Direction: iFrom Bokkom S |
[ Smacth stark [ amaoth end
Enhancements
Sound: |[Mo Saund] w | ¢
After animation: IDDI‘I't Dim £ |

fer
Animate fexk | |
seen letters

By combining quality graphics, appropriate sounds, memorable animations and smooth transitions, you will have a slide show

that everyone will remember. And isn’t the whole idea?

For materials and links from this session, visit our web site

www.triadconsulting.com

© 2005 TRIAD Consulting, LLC. All rights reserved.

CONSULTING

www.triadconsulting.com

P.0. BOX 930 - TRAVERSE CITY, MI 49685 OFFICE: 231.268.3613 - FAX: 866.534.6010 info@triadconsulting.com




