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Like it or not, e-mail has become a universal business communication tool. Yet, it’s probably controlling you more
than you are controlling it. Gain control over your e-mail and fine-tune your ability to organize and respond to
information by learning to make Microsoft Outlook work for you. You will find out how to mark messages for
follow-up and benefit from demonstrations on using your calendar to schedule appointments and meetings. And, if
your executives want you to handle their mail too, we’ll show you how to do it without ever leaving your desk!

E-mail Tips to Improve Efficiency

Here are some tips to help you use e-mail more efficiently to manage your workload.

Using Colors to Organize Messages

Colors were introduced in Outlook 2002 as an easy way to distinguish Outlook items that share a common attribute.
Although you can apply colors manually, the real power of colors comes when you create a rule to apply colors
automatically. Using colors you can create rules to color messages from or sent to a specific person and clearly
distinguish messages sent only to you. To apply colors automatically, follow these steps:

Open the Ways To Ways To Organize Inbox pane by clicking the Organize button on the Standard toolbar.

Click the Using Colors tab in the Ways To Organize Inbox pane.

Click the Automatic Formatting button at the top right of the Ways To Organize Inbox pane.

Click the Add button in the Automatic Formatting dialog box to create a rule that Outlook temporarily names

“Untitled.”

Type a descriptive name for the rule.

Click the Font button and choose a font.

7. Click the Condition button to open the Filter dialog box. In the three tabs of the dialog box, set the filter
conditions.

8.  Click OK to create the condition.
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In Outlook 2003:

1. Choose Tools » Organize.

2. Click the Using Colors tab in the Ways To Organize Inbox pane.

3. Select From or Sent To from the drop-down list.

4. Select a message in the e-mail folder from the address you want to apply an automatic color to.

5. Choose a color from the Color drop-down menu and click Apply Color.

6.  If you want to apply a color to messages sent only to you, select the color in the Show Messages Sent Only To

Me drop-down list and click Turn On.

Using the Rules Wizard to Create Complex Rules

1. Open the Inbox and choose Tools » Rule Wizard (In Outlook 2003, click Rules and Alerts).

2. Click New (New Rule) and choose to create a rule from one of the templates or Start with a Blank Rule. We
recommend you use a template until you are comfortable creating rules.

3. Click an underlined value in the Rule Description to edit the rule. For example, if you are using the Move New
Messages From Someone template, then click People or Distribution List and select the address of the person
or distribution list that originates the mail. Then click Move It To The Specified Folder and select the folder
you want to mail to move to. You can also create a new folder by clicking the New button on the Rules
Wizard dialog box that opens.

4. After you specify the Rule Description, click Next.

5. Select any conditions you want checked before the rule is applied. For example, if you only want the mail
from this sender moved to the folder you specified if it is addressed only to you, click the Sent Only To Me
checkbox. You can apply several conditions to each rule you create. In this example, From People or
Distribution is already selected based on the template you chose in Step 2. If an additional value is required
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based on your choices, the value is underlined in the Rule Description section at the bottom. After you set the
conditions and additional descriptions, click Next.

6.  Choose what you want to do with the message. In the example we are using, Move It To the Specified folder
is already selected. You can choose to also have it forwarded to someone else, notify you with a specific
message or a number of other actions. Remember to identify any values in the Rule Description box if the
action you choose requires more detail. Click Next.

7.  Identify any exceptions to the rule. For example, perhaps you don’t want the message moved to the specified
folder if it is marked with High Importance. To designate this, select the Except If It Is Marked As Importance
exception. After you set any exceptions, click Next.

8. Enter a name for the rule and indicate if you would like to run the rule immediately on messages in the Inbox.
This is a great way to test the rule to see that it does what you want it to. Click Finish to return to the first
Rules Wizard screen.

9.  Repeat steps 2-8 to create additional rules.

10.  You can change the order in which rules are processed so that a message that might be affected by more than
one rule is handled on a priority basis. Click the Move Up and Move Down buttons to rearrange rules.

11. If you’d like to turn a rule off without deleting it, clear the checkbox in front it. You can then reselect it when
you want to rule to run again.

Using the Out of Office Assistant

When you are going to be away for the office and you work in a Microsoft Exchange Server environment, you can
use the Out of office Assistant to notify senders that you are gone and to organize, forward or otherwise handle your
incoming mail. To set up the Out of Office Assistant, follow these steps:

1. From the Inbox, choose Tools » Out of Office Assistant.
Enter the message you want senders to receive while you are away. Each sender will only receive the message
in response to the first message they send.
3. Click the Add Rule button and set up a rule that identifies what you want to happen with mail you receive. For
example, you can create a rule to forward messages from a specific person to your home e-mail address or you
can set up a rule to reply to a specific sender with a template.
Click OK when you have finished creating the rule.
Repeat Steps 3 and 4 to create additional rules.
Click the Move Up and Move Down buttons to change the order in which the rules are applied.
Select I Am Currently Out Of The Office to apply the Out Of Office Assistant. To turn off the Out of Office
Assistant, choose Tools » Out of Office Assistant and select I Am Currently In the Office.
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Using the Calendar

Many admins spend more time in the calendar than in any other part of Outlook. Here are some tips for using
Calendar more efficiently:

Adjusting the Time Grid

If most of the appointments you schedule are not a half-hour in duration, adjust the time grid to match your most
commonly used duration.

1. Right-click the time grid in Day view of Day/Week/Month view.
2. Choose the desired duration from the short-cut menu.

Displaying Two Time Zones

If you schedule a lot of meetings with people in a different time zone or you travel between time zones, display both
time zones in the time grid to make it easier to know what time it is in both zones.

Right-click the time grid in Day view of Day/Week/Month view.
Click Change Time Zones to open the Time Zone dialog box.
Enter a label for the Current Time Zone.

Click Show An Additional Time Zone.
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5. Enter a label for the second time zone and select the time zone from the Time Zone list.
6. Click OK to accept the changes and display both time zones in the time grid.

Creating a Group Schedule (Outlook 2003 only)

If you schedule meeting with the same people over and over again, create a group schedule to save you time setting
up meetings.

1. Click the View Group Schedules button on the Standard toolbar.
. Click New and enter a name for the group schedule. Click OK.
3. Click “Click Here To Add A Name” to type a name in the list or click Add Others to add names from the
address book.
4. After you selected all the group members, click Save and Close.
5. The next time you need to schedule a meeting or view group members’ calendars, click View Group Schedules
and open the group from the list.

TIP: Create a group schedule of all the meeting rooms and one of the LCD projectors or other resources in your
organization to immediately see what resources are available when you need them.

Viewing the Dates You Want To See

1. In Day/Week/Month view, use the buttons on the Standard toolbar to choose whether to view 1, 5, 7 or 31 days
at once.

2. If you’re viewing 1, 5 or 7 days, you can select dates from the Date Navigator at the right (it looks like months
of calendar dates and is on the left in Outlook 2003).

3. To see more months in the Date Navigator, drag the horizontal and vertical dividers around the Date Navigator.

4. Select a date to view by clicking it (in the Date Navigator). Select multiple contiguous dates by dragging them.
Select multiple non-contiguous dates using the CTRL key with a click on the dates you wish to see.

5. Change to a different month by clicking the arrows at the top of the Date Navigator.

TIP: In Outlook 2003, point to the left edge of the screen and, with the resize arrow, drag to the left to display the
traditional Date Navigator. Notice is disappears from the Navigation pane on the left of the screen.

Planning a Recurring Meeting

1.  Open a new appointment form and enter information in the fields as usual or open an existing appointment by
double-clicking it.

Click the Recurrence button on the form’s Standard toolbar to set the recurrence pattern.

Choose Daily, Weekly, Monthly or Yearly from the options at the left.

Set the remaining recurrence options based on the original pattern you selected.

Click OK when you’re done, then click Save and Close.

U

NOTE: In Outlook 2003, meeting attendees can propose a new meeting time by clicking the Propose New Time
button on their meeting invitation. As the meeting organizer, you can accept or decline the new time. If you accept it,
Outlook sends meeting updates to other attendees; if you decline the new time, Outlook notifies only the person who
proposed the new time.

Creating and Customizing Outlook Views

To switch between views in any of the Outlook modules use the View List on the Advanced toolbar. Simply choose
another view to see items in that view. You can also change views by clicking the View Menu and choosing Current
View. Views for the active module are displayed at the top of the submenu, with the current view checked.

Adding Fields to a View

1. Choose View » Current View » Customize Current View (In Outlook 2003, View » Arrange By » Current
View » Customize Current View).
2. Click the Fields Button
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The Show Fields dialog box opens, allowing you to select fields from the list on the left and/or remove fields
from the list on the right. Select an item from the fields list on the right to activate the “Move Up” and “Move
Down” buttons. Note the fields displayed are based on categorizes in a drop-down list at the bottom left of the
dialog box. Change the drop down category to see other field choices.

Click OK twice to close both dialog boxes and see the changes you’ve made.

Changes are automatically saved. In other words, the current view is now a customized version. If you don’t
wish to overwrite the original view, simply name the new view by clicking in the View list and typing a new
name, and then press Enter.

If you don’t name the custom view before switching to another view, the custom view overwrites the original
view. If you wish to change the view back to its original settings, Choose View » Current View » Define
Views, click the view you want to change back to its original settings and click Reset.

Close the dialog box or select another view and click Apply View.

Sorting a Table View

1.

2.

3.
4.

Sort a table view alphabetically by clicking on a column heading. Click once to sort alphabetically A-Z and
click again to sort Z-A. Hold Shift and click another heading for a multi-level sort.

If you wish to sort other views or if you wish to define multilevel sorts, choose View » Current View »
Customize Current View (In Outlook 2003, View » Arrange By » Current View » Customize Current View),
and click the Sort button.

Choose up to four fields to sort by in ascending or descending order.

Clear the sorting order by clicking the Clear All Button.

Applying a Filter to the Data

1. Choose View » Current View » Customize Current View (In Outlook 2003, View » Arrange By » Current
View » Customize Current View).

2. Click the Filter button.

3. Search for specific words (names, companies, etc.) by entering the search criteria in the Search For Word(s)
field.

4. Change the In Field drop down to indicate which field you expect to find the word for which you are searching.

5. Click OK to apply the filter. Then click OK again to close the dialog box.

6. To apply more specific filters, click View » Current View » Customize Current View (In Outlook 2003, View
» Arrange By » Current View » Customize Current View) and then click the More Choices or Advanced tabs.
More Choices lets you define specific categories on which to filter or identify items that you have not opened
(like email or notes posted by another user). The Advanced tab lets you define more complex filters by applying
conditions such as contains, between, doesn’t contain, is empty, etc. to the filters. It also lets you apply more
than one filter to the data.

7. Click OK twice when you’re done. The status bar (bottom of the Outlook window, above the Start button)
shows whether or not you’re viewing filtered data. If the status bar isn’t displayed, click the View Menu and
choose Status Bar.

Grouping Data

1. You can only group table views. So select the appropriate module and select a table view.

2. Make sure the field you want to group by is visible. Add the field if necessary.

3. Click the Group By Box button on the Advanced toolbar.

4. Drag the header of the field you want to group by into the shaded box above the field names.

5. Drag additional field names if you want subgroups.

6. If you prefer, you can adjust grouping in the View Summary dialog box. (View » Current View » Customize
Current View)

7. Click the Group By button in the View Summary dialog box to open the Group By dialog box. Choose the
Group By and Then By fields.

8. When you group by a field, you don’t need to show the field in the view as a column because the field’s value

appears in the group header above the items. To remove the Group By field from the view, disable the Show
Field in View check box below the field.
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NOTE: Although the above method still works In Outlook 2003, you can also click View » Arrange By to select
from a list of frequently used fields. Be sure Show In Groups is checked on the Arrange By menu.

Becoming Someone’s Delegate

Outlook has two ways to grant access for someone to view your Outlook folders: Permissions and Delegates. If you
are being given access to someone e-mail folder, be sure to ask to be made a delegate. You should never
impersonate another user by sending e-mail as if it is from them, even if they have given you permission to do so!
Delegate rights protect you by making it clear you are acting on behalf of the other person. Delegate permissions
must be set up by the person granting permissions.

Granting Delegate Permissions

1. Click Tools > Options and click the Delegates tab.

2. Click Add to open the Add Users dialog box.

3. Select the user(s) you want to give the same delegate permissions to and click the Add button to add them to the
list. Click OK.

4. Select the level of permissions you want to grant for each of the Outlook folders. To automatically have a
delegate receive all meeting related messages sent to you, choose Editor permissions on the Calendar and check
the Delegates Receive Meeting-Related Messages Sent to Me checkbox.

5. At the bottom of the dialog box, enable the Automatically Send A Message To Delegate Summarizing These
Permissions checkbox. When you close the Options dialog box, Outlook sends all delegates a message
summarizing their delegate status.

6. Click the Delegates Can See My Private Items checkbox if you want your delegates to see items you have
marked as private.

7. Click OK. On the Delegates tab of the Options dialog box, you can choose if you would like to have meeting-
related messages sent only to your delegate and not to use, just click the corresponding checkbox.

NOTES

Visit our web site for materials used in this session: www.triadconsulting.com
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