a Map - Microsoft MapPoint North America

Find a Place or Address
1. Open Microsoft MapPoint

File Edit Help
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Vigww Daka Route Tools

2. Type the name and/or address of the place
you want to locate in the Find a EE
Lo<_:at|on text box. Click Find. address Place /Data | LatjLong |
3. Alist of places that most closely
match your query appears. Ipe 5 fuch of the place name 25 you can,
4. SEIGCt_the place you are IOOking Example: Woodgrowve Bank, Anytown, MY or My Address
5 ?;ggcwkigﬁnformation about the IHyatt Regency Hotel, San Antonia, T ;I Eind |
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Plan a Route

1.

2.

Right click on a destination or starting
location to open the shortcut menu.
Choose Route > Add as (Start, Stop or
End).

Repeat process for one or more
additional locations on your route. Get
Directions is enabled after you have
entered two locations.

Choose Route > Get Directions from the
shortcut menu. Detailed driving
directions appear above a map
highlighting the driving route.

Save Your Directions

1.

Choose File > Save as.
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2. Enter destination folder and file name. Click Save.

iZreate Drivetime Zone. ..

Find Mearby Places

| Add as End

Add as Stop

el

| Timne Mile | Instruction

For Toward

Summary: ‘2.0 miles (15 minukes)

Highway construction information is out of date. Click this line to update.

et Directions

9:00 AM 0.0 - Depart San Antonio International Airport on 1 98 yds
;00 AM 0.1 Turn RIGHT (Morth) onto Terminal Z [Airport Blwvd] 0.1 mi
201 A 0.z Bear RIGHT {South-wWest) onko Airport Exit [Airport Blvd] 0.3 mi
9:02 AM 0.4 Conkinue (South) on Airport Bhed 0.5 mi
9:03 A 0.9 Bear RIGHT {South) onto Ramp 0.5 mi
204 AM 1.4 Conkinue (South) on US-281 [Mcallisker Frey] 5.7 mi
Q:11 AM 7.1 Bear LEFT (South) onta I-37 [US-2581] 1.1 mi
2013 AM .1 Ak I-37 Exit 1414, turn off onko Ramp 0.2 mi
:13 AM 8.3 Bear RIGHT (w'est) onto E Commerce St 0.5 mi
ol A 5.8 Turm RIGHT {Morth) onto M Presa St 0.1 mi
:15 AM 8.9 Turn RIGHT (East) onto College St TE wds
9:15 AM 9.0 - Arrive Hyatt Regency San Antonio [123 Losor
SUMMARY

Terminal 2

us-281

Commerce Sk Doventowy)

Diriving diskance: 9.0 miles
Trip duration: 15 minukes

Drivirng bime: 15 minutes

Cost: $0.71

MNorth America
=
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Prink

Print Your Directions il o e e

% Driving directions onky

1. Choose File > Print. " Turn-by-turn maps
2. Select format and printing choices. Click | © Stipmses
OK = Selected area map

" Highlighted places maps

I~ Include map legend

¥ Incude Overview Map
Copies

Murnber of copies: Il 3: I Collate

Cpkions

Title: |R0ute—San.¢\ntoni0
Map quality: Im I Print Faxable map
More Options...l Page Setup... | (o4 I Cancel
Explore Your Map
Find |
Zoom In or Out Ml R

The Zoom Slider on the Task Bar provides maximum close-up of 1mile per screen and a maximum
overview of the entire globe.
1. Click the + repeatedly to zoom in and the — to zoom out, or use the slide bar to expand or
contract the map boundaries.
2. The map will maintain its original center while zooming in or out
The Select button changes the cursor into a selection tool. Lk
1. Click the select button. Note: It is a good idea to leave the select button turned on unless you
are using the panning tool (see below).

2. Select the area you want to enlarge or to recenter the map | Zoom In
around. . - Copy
3. Click your desired map center within the selected area. The
map will recenter around and zoom in on the spot you Add Pushpins as Stops
click. You can repeat this process to create closer views of void Area
precise areas.
4. Right Click to view other choices you may apply to the H] Export to Excel
selected area. Export Map For Pocket Streets. .,

Navigate Within Your Map
Move Short Distances |

1. Click the Pan Button on the toolbar to turn the cursor into a panning tool.

2. Click and drag the map in the direction you want to move.

3. Release the mouse button to stop panning.

4. Click the Select button to turn off the panning tool
Note: The directional arrows on your keyboard will also move the map, but do not provide as much
control as the panning tool.
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Move Larger Distances

D RBang agapd

1. Move the mouse pointer toward the edge of the map until it changes into a large arrow.
2. Click and hold the mouse button to pan in the direction of the arrow. Move the mouse pointer
toward the border of the map to pan quickly and toward the map center to pan more slowly.

3. Release the mouse button to stop panning.

Show or Hide Places
Show Or Hlde Places Restaurants P|5C95|
Check the categories of places you want to show on the map, and
then click
1. Choose View > Show or Hide Places to open the dialog ¢ ajar A
=+ Airports - Minor
box. [{*]aquariums
2. Check the individual categories of places and 52::’;551“;'5;“"5
restaurants you want shown on the map, or choose to [&)6us Stations
show all or none of these categories (buttons at the E:g:gj“”ds
bOttom Of the bOX). DCinemas
3. Click OK to apply your choices. Selected places and E}j;*’;”rfjine:e“te”
restaurants are visible in close-up map views. o [E calleries =
4. Right click any place or restaurant icon to open the Checkal | Uncheckal |
menu.
5. Select Show Information. A flag displays contact x| ey |
information for the selected place or restaurant.
. _-g,ﬂ? = Crazy Sam's Seafood E
¥ a
tt Regency g I 126 LDSD':."EI Sk
an Antonio f ' a :
Il e g O BN
| Showw Information |
Riplev's Belid Zoom Ta i
L . . e AI nid razy Sam's
San A Crrientation * () Seafmd Elurgerl{i
Hide all Inf ti
ide all Information = C"DQ
Highlight Pazao del Hi-:|.l
faree Coud e , pley's Beligve It Or Mot Museum. .
Faloma del Hi-:- - -
nta Fe I:u:-nne-::ti Create Drivetinne Zone. .. Menger H
fos Lednes .dﬁ Find Mearby Places _
-
Tac-:- Cabana
Insert Pushpins
1. Choose View »Toolbars > Drawing to display the Drawing Toolbar
2. Double click the Pushpin button. The mouse pointer turns into an insertion tool. 4
3. Click to insert pushpin at desired location. Pushpin appears with an empty o
information flag.
4. Click Pushpin button to return to a normal cursor and enter pushpin location information in the flag.
5. Right click the pushpin to view options. Choose properties to change the color or style of the pushpin.
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Create a Territory Set

[Ey

Click the Territories button on the task bar to open the Territories Wizard

2. Select Create from Your Own Set of Data if your Territory definitions are in an Excel file. Select
Create Manually if your Territory definitions are not in Excel or if your territory boundaries are not
defined by state, county, zip code or census tract geography. Click Next.

3. Choose Import your Source File if the Territory boundaries are seldom changed. Choose Link to

Your Source File if you want MapPoint to

. . itori i 2| x
check your source file for changes in Impart TemtoHE Sy B
Boundary definitions. Click Next. Far each calumn of data, select a heading from the Data type list. One of the columns
4. Enter the name of the workbook selected must contain territory names, To create territories on the map, at least ane
.. . . additional column must contain geographic location data such as ZIP Code, state, or
containing your Territory definitions. cauntry,
Click Open.
5. Choose the worksheet with your Country/Reqion: IUnited Shates "l [¥ First row contains column headings
Terrltory definitions. Click Next. Source file: Territory Definition, C:\Documents and Settingsiccowkan, OUTCOME
6. S_elect a Data Type from the dropdown Column heading: [Cormarits e T Gt ErE —
lists for each column. Data type: | Territory ¥ |||ZIP Code v Ic:Skip Column = j
7. Choose Territory for the column =
L. . . Sample records: | Cadilac 49601
containing the Terrltory names. In this Lake City 49651
example, the Community Name column Maritan 49663
will provide Territory names. mCB?'E :g:g;
. . esic
8. Identify the cqum_n thqt_prowdes the Famauth 40532 00t 7 Coce
smallest common identifier for the Boon 45618 gt

Territories. In this example, Zip Codes
define Territory boundaries.

9. Choose Skip Column for all geographical
information that does not conform to
Territory boundaries. In this example, < Back | hext > | Finish | Canicel Help

skip the County column because each
/\ Hingsiey Fife Lake
hompsonville Buckley d& //:

County has more than one Zip Code.
M1 C 1GAH LakeCity

10. Click Finish to display the finished Territory
, Merritt

Map.
11. Name and save your map.
Falmocuth

sed on: ZIP Code Metropolitan Area

| — r——

Note: It is a good idea to save your Territory
map as Territoryx.ptm. Identify maps you create
from the Master with content information. (For
Example, you might save January sales as
TerritoryxJan02Sales.ptm.)

Marilla,

s5—Cadillac

/
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Import Data from Excel

@ N

10.

11.

® All rights reserved

Open the Import Data Wizard by
clicking the button on the tool
bar.

Enter the name of the file

Import Data Wizard

2%

For each column of data, select a heading from the Data bype list, To match wour
records o the map, at least one colurmn must contain geographic location data such as
skreet address, city, or country,

containing the data you want to
import. Click Open.

Choose the Worksheet containing
the information you want to map.
Click Next.

Open the column dropdown lists
to select the geographic
identifier(s) you want matched
with this data. If no Territory set
exists, use one or more other
geographic identifiers (Street
address, City, State, Zip Code,
etc.) to match the data to the
map.

Choose Other Data for columns

*

Country/Region

; |United States

j IV First row contains calurmn headings

Source file: EducAttained2002, Ci\Documents and Settings)ccovwkan, OUTCOME

Column heading:

Data bype:

Sample records;

Makching records

Counkr

Educational ... | Population...| Lessthan.. | 9th-12th, .|
Territory j =0ther Dj <Other 0.,
Cadillac 13639 0,109

Boon 393 016

Buckley 1417 0,148

Harriekta 610 0,208

Mankon 3589 0165

Mesick, 2435 0,159 -

Jd

United 5

0: Territory

containing non-geographic
numerical data. Click Finish. The
Data Mapping Wizard opens.

< Back

Mext = | Finish I

Cancel Help

Choose a Map type suitable for
the data you want to display. Click Next.
Choose the data to map. Click Next.
Choose the data field to display on the
map. Click Next.

Enter a Title for the Legend. Click Finish.
Map with data charted by geography is
displayed.

Right click on the legend title additional
editing and display options.

Choose Edit> Copy » Paste into another
MS Office Document. The map on the
next page is pasted into this Word
document.

ad

Data Mapping Wizard - Map Type

Choose a map type.
Click a button to select the best map type For the data yvou want to map.

Shaded Area

L Lels]

Shaded Circle

Sized Circle

The Column Chart Map displays data as

288

Multiple Symbol

vertical columns of varying size, The size of
each column carresponds ko its value-the

BES

Pie Chart

higher the walue, the taller the column.
Each columin has 5 different colar,

Sized Pie Chart

This tvpe of map is useful For displaving
data comparing different groups of

Colurn Chart

information, as well as data containing
negative numbers,

Series Column Chark

Use column chart maps ko show data such
as sales of products by counky or income

Pushpin

tax brackets by ZIP Code,

<Back

I Mext= I

Finish Cancel Help

www.triadconsulting.com
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Missaukee and Wexford Counties: Percent of Households within Income Bracket, 2002

Average Household Income, 2002

0.20 TEER TR
= Boardman
0.15
Hingzl
01 o NEEEY Fite Lake
0.1 Buckley
0.00 y hompsonyille
: ' o 40867 Merrit
Less than $9,999 COpEmis $2h;idggaEDHH Income, 2002:
Per Capita Income, 2002:
$10,000 - $14,999 Manton $131?1a.§n ' L
A Average HH Income
$15,000 - $24,999 49601 Cadilac | ] 2002: $395,551 .00 ' I
Median HH Income, 2002:
$25,000 - $34,999 $33,5823.00
Marilla Per Capita Income, Z2002:
$19,032.00

Average HH Income,
2002: $47,554.00

$35,000 - $49,999

$50,000 - $74,999 /
$75,000 - $99,999

$100,000 - $124,999

$125,000 - $149,999

EECECONEC] -

b

.
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