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Surviving Your Move to Office 2007 

Results-Oriented User Interface (“the ribbon”): the redesigned interface is designed to follow the 

document cycle. For example, in Word you enter, edit, and format document text on the Home tab; 

add illustrations on the Insert tab; design the document on the Page Layout tab; add supporting 

references on the References tab; and collect feedback and protect your document on the Review 

tab.  

 

Themes and Styles: In Office 2007, each document has a theme that controls the formatting for the 

document. In Word, a theme includes style sets ς font sets ς and color sets which are applied to 

objects. In Excel, themes include color sets, fonts, lines, and fill effects. Style sets based on the theme 

are applied to tables, charts, diagrams, and other objects. In PowerPoint, a theme includes a slide 

design, color sets, fonts, and effects (transitions).   

Office 2007 
Overview of the Office 2007 user interface  

File formats; compatibility mode; compatibility packs for Office 2003 

Saving a document as a PDF or XPS 

 Google Microsoft SaveAsPDFandXPS.exe to download the free add-in 

Setting options in Office applications 

Word 2007 
Word 2007 interface overview 

Customizing the QuickAccess bar 

Using themes, style sets and QuickStyles 

Creating a table of contents 

Saving and using building blocks 

Outlook 2007 
Searching in Outlook 

Using the To-Do bar 

Task consolidation 

Using and customizing categories 

Calendar: working with multiple calendars, sharing calendars, time zones for appointments 

Creating and using Business Cards 

Folders and Rules 

Presenters: Gini Courter, 
Annette Marquis  TRIAD 
Consulting 

Upgrading to Office 2007 from 
an earlier version of Office? 
Today’s sessions will show you 
what you need to know to 
upgrade efficiently while 
making the most of the 
dynamic new Office tools.  

YƻǳΩƭƭ ƭŜŀǊƴ Ƙƻǿ ǘƻΥ 

Navigate the new Office 2007 
ribbon interface.  

Customize the Office 
QuickAccess bar. 

Save files in compatibility mode 
to collaborate with Office 2003 
users.  

Save and send files as PDFs 
from Word or Excel.  

Use styles to structure and 
format Word documents. 

Create and save styles and style 
sets.  

Use building blocks to create 
and style documents  

Generate a Table of Contents 
with just one click.  

Search your Outlook e-mail, 
calendar, contacts, or tasks 
quickly and accurately.  

Use the To-Do Bar to quickly 
access your appointments and 
tasks.  

Apply conditional formatting to 
discover patterns and highlight 
trends in your data.  

Share your calendar with 
anyone within or outside of 
your organization. 

Format workbooks using new 
simple tools and formats.  

Create SmartArt diagrams and 
charts to illustrate data. 
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Excel 2007 

Using and customizing the status bar 

Working with tables: sorting, filtering formatting 

Formatting your information based on criteria (conditional formatting) 

Creating and modifying a chart 

PowerPoint 2007 

Understanding and using themes in PowerPoint 

Using SmartArt diagrams 

Replacing bulleted lists with SmartArt 

Animating slides, text, and objects 

 

 

 

 

Want more training?  

www.officebootcamp.com for our annual Office BootCamp 

www.officepowerhour.com for online training every month 
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Office 2007 Drill Down 

Building Blocks and Styles in Word 2007 

 

About Styles and Headings 

Each version of Word since Word 2000 has relied more heavily on styles: specifications for text formatting. There are 

built-in styles: Normal for body text, Title for the title of a report, Heading 1, 2, 3, and so on for the sections and 

subsections of a report. Word 2007 introduces Style Sets, which are groups of styles saved together.  

If you don’t use styles, it’s time to start. Tables of Contents, web publishing, and other features rely on heading styles.  

APPLY A STYLE 

To apply a style, select the text you wish to format then choose the Style you wish to apply from the Styles gallery on the 

Home tab.   

TIP: To select all the text in a document that is formatted the same, select one section of text, then right click. Choose 

Styles then Select Text With Similar Formatting.  

To switch style sets, choose Change Styles then choose Style Set. (To preview the style set, simply point to the style set 

and note the changes in your document.)  

EDIT OR CREATE A STYLE 

Here’s the easy way to change an existing style:  

Á Format some text the way you would like it to appear in the style. Select the formatted text.  

Á In the Styles gallery, right click the style you want to edit.  

Á Choose Update to Match Selection.  

And the fast way to create a new style:  

1. Format some text the way you would like it to appear in the new style. Select the text.  

Á Click the down arrow at the right end of the Styles gallery. 

Á Choose Save Selection As a New Quick Style.  

Á Enter a name for the style. Click OK.  

CLEAR EXISTING FORMATTING 

To clear formatting from a selection of text, click the right arrow in the Styles gallery and choose Remove Formatting.  

TIP: To select all the text in a document, hold Ctrl and press A.  

Generate a Table of Contents  

Tables of Contents rely on your use of heading styles. Before creating a table of contents, make sure that you are using 

Heading 1 for the highest level in the table of contents, Heading 2 for the next level, and so on. A quick way to check 

your use of heading styles is to right click the Heading style in the Styles gallery, then choose Select All n Instances.  

With heading styles applied, follow these steps to create a Table of Contents:  
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1. Place the insertion point where you want to insert the Table of Contents.   

Á Click the References tab. In the Table of Contents group, click Table of Contents.  

Á Choose the style of Table of Contents you wish to insert, or choose Insert Table of Contents to specify formatting 

including tab leaders and page numbers. 

After you’ve edited your document, page numbers and headings may change. To update your Table of Contents right 

click in the table and choose Update Field, or choose Update Table from the Table of Contents group on the References 

tab.  

About Building Blocks 

While AutoText still exists, the functionality of AutoText and more is part of the new Building Blocks feature. Building 

Blocks include AutoText, Headers, Footers, Cover Pages, Citations, and other document “building blocks”.  

CREATE A NEW BUILDING BLOCK  

1. Select the content you want to save as a building block.  
2. Press Alt+F3 to open the Create New Building Block dialog box. 
3. Enter a name for the building block. 
4. Select a Gallery that you want to add the building block to.  
5. Set other options.  
6. Click OK.  

USE A BUILDING BLOCK 

1. Position your insertion point.  
2. Open the appropriate gallery.  
3. Select the building block.  

Note: AutoText entries appear after you type the first few characters of the Name of the AutoText entry. Press Enter to 

accept the AutoText.  

Outlook 2007  

Tip: ¢ƘŜ !ŘǾŀƴŎŜŘ ǘƻƻƭōŀǊ ƛǎƴΩǘ ŀŘǾŀƴŎŜŘΤ ƛǘΩǎ Ƨǳǎǘ ǘƘŜ ŎƻƳƳŀƴŘǎ ǘƘŀǘ ǘƘŜȅ ŎƻǳƭŘƴΩǘ Ŧƛǘ ƻƴ ǘƘŜ {ǘŀƴŘŀǊŘ ǘƻƻƭōŀǊΣ 

commands that power users need. Right click the Standard toolbar and choose Advanced from the shortcut menu to 

display the Advanced toolbar.  

Organize Your Day with the To-Do Bar 

In prior versions of Outlook, you often had to switch from the Calendar to Inbox to Tasks to see all of your action items. 

In Outlook 2007, all of your action items are displayed in the To-Do Bar on the right edge of the Outlook window, 

regardless of where you created the action item. The To-Do Bar is available in every Outlook view (and integrated with 

the Calendar) so you can organize and track your day’s activities no matter where you are.  

Tip: If To-5ƻ .ŀǊ ƛǎƴΩǘ ǾƛǎƛōƭŜΣ ŎƘƻƻǎŜ ±ƛŜǿ Ҕ ¢ƻ-Do Bar from the Outlook menu to display the To-Do Bar. Click the double-

arrow on the To-Do Bar to maximize or minimize the To-Do Bar. 

The To-Do Bar shows the following action items:  

Á Messages flagged for follow up from your Inbox or Contacts 
Á Tasks from your Tasks list 
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Á Upcoming appointments and meetings from your Calendar 
If you have action items from applications that integrate with Outlook such as Microsoft Project or SharePoint, those 

items will also be displayed in the To-Do Bar.  

Using the To-Do Bar 

The To-Do Bar displays action items in the near future. Appointments and meetings are automatically removed from the 

To-Do Bar when their End Time is passed. Other items remain until you mark them complete or delete them. Right click 

the item and choose Mark Complete from the shortcut menu.  

REMEMBER THAT THE TASKS ON THE TO-DO BAR ARE CREATED FROM EXISTING ITEMS (MESSAGES, 

CONTACTS, TASKS, APPOINTMENTS). IF YOU DELETE THE TASKΣ ¸h¦Ωw9 ![{h 59[9¢LNG THE ITEM.  

Customizing the To-Do Bar 

To customize the To-Do Bar right-click anywhere in the To-Do Bar title and choose Options from the shortcut menu to 

open the To-Do Bar Options dialog box.  

Tips and Tricks for the Outlook Calendar 

Many office professionals spend more time in the calendar than in any other part of Outlook. Here are some tips for 

using the Calendar.  

Reflect the Time Zone in an Appointment Form 

Whether you’re flying from one time zone to another or setting appointments for meetings in another time 

zone, you’ll like this new feature in Outlook 2007. With the appointment form open, click the Time Zones 

button on the Outlook ribbon to display time zone drop down lists in your appointment form.  

Adjust Your Day/Week/Month View 

Use the drop-down View list on the Advanced toolbar or choose View ü Current View to select Day/Week/Month. Use 

the buttons on the Standard toolbar to choose whether to view 1, 5, 7 or 31 days at once. 

If you’re viewing 1, 5 or 7 days, you can select dates from the Date Navigator at the right (it looks like months of 

calendar dates). If you’re viewing 31 days, scroll (on the right) to see different dates. To see more months in the Date 

Navigator, drag the horizontal divider between the Date Navigator and the Task Pad below it. Select a date to view by 

clicking it (in the Date Navigator). Select multiple contiguous dates by dragging them. Select multiple non-contiguous 

dates using the CTRL key with a click on the dates you wish to see. Change to a different month by clicking the arrows at 

the top of the Date Navigator. 

Display Two or More Calendars 

To show more than one calendar, choose Calendar in 

the Navigation Pane to display the My Calendars list. 

Turn on the checkbox for the calendars you wish to 

display. You can display up to 30 calendars side by 

side.  
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To overlay one calendar on another, click the arrow on the calendar tab. The second calendar is displayed as a 

transparent overlay so you can find open time slots shared by both calendars. Click the arrow button on the calendar tab 

turn off the overlay. 

Scheduling Meetings and Events 

Plan a Meeting with Others According to Availability 

1. Switch to Calendar and click the Plan a Meeting button on the Advanced toolbar. 

2. Click Invite Others and select the people, rooms and equipment you would like to have attend, either as 

Required, Optional, or Resources. Click OK. Outlook will go out to the network and get the other Invitees’ 

schedules to display in the Meeting Planner. Attendees with calendars unavailable to Outlook will show hash 

marks in the schedule window. 

3. Enter a preferred Start and End Time for the meeting.  

4. Choose a date for the meeting from the Schedule Assistant.  

5. Enter the details about the meeting: Subject, Location, Reminders, and Categories. Enter additional 

information (like a list of items you’d like attendees to bring) in the open text box. 

6. Click Send to send messages to all Invitees. 

When messages are returned with responses, open them in the Inbox, then return to the original appointment to view 

the Status of the responses by clicking the Attendee Availability tab. 

Share Your Calendar with Others 

There are several ways to share your calendar. As in previous versions of Outlook you can give another person 

permission to view or modify your calendar. (See Understanding 

Permissions below for more information on making someone your 

delegate.) Outlook 2007 has two ways to share your calendar: by 

email and online.  

Share Your Calendar By Email 

You can send your calendar – or any calendar you own -- in an e-mail 
message as a Calendar Snapshot. The calendar appears in the body of 
the email so the recipient can easily print it. If your recipient uses 
Outlook 2007, they can open the attached calendar file as an Outlook 
calendar. With the calendar open, click the Send Via Email link in the 
Navigation Pane to open the dialog box. 

Share Your Calendar Online 

Use the Microsoft Office Outlook Calendar Sharing Service to share calendars on online with other people. You control 
who views the calendar. Here are the steps: 

1. In Calendar, in the Navigation Pane, right-click the calendar you want to publish. 
2. On the shortcut menu, point to Publish to Internet, then choose Publish to Office Online.  

If this is the first time you have published a calendar to Office Online, you must register for Office Online by using your 

Windows Live ID account. If you do not have a free Windows Live ID account, you can create one. Follow the instructions 

on your screen.  



® All Rights Reserved, TRIAD Consulting – www.triadconsulting.com  7 | P a g e  
 

3. In Time Span, select the number of days of calendar you want to share. 
4. Click the arrow and choose the amount of Detail you want to share. Enable the Show Time Within My 

Working Hours Only check box to only share your working hours.  
To set working hours, choose Tools > Options. In the Options dialog box, click the Calendar Options button on the 

Preferences tab.  

5. In Permissions, choose whether your calendar information can be viewed only by specified people or 

searched and viewed by anyone using Office Online. (If you are publishing a calendar that anyone can view, 

type a Description of the calendar so others can find it online.)  

By default, the calendar will be periodically updated. Changes to the calendar are published to Office Online during the 

ƴŜȄǘ Ƴŀƴǳŀƭ ƻǊ ŀǳǘƻƳŀǘƛŎ ǎŜƴŘκǊŜŎŜƛǾŜΦ /ŀƭŜƴŘŀǊǎ ŀǊŜ ǳǇŘŀǘŜŘ ŜǾŜǊȅ ƘŀƭŦ ƘƻǳǊΦ LŦ ȅƻǳ ŘƻƴΩǘ ǿŀƴǘ ǘƻ ǳǇŘŀǘŜ ǘƘƛǎ 

calendar, click the Advanced button and choose Single Upload: Updates will not be uploaded. 

6. Click OK to close the dialog box and publish your calendar.   

After your calendar is successfully shared on Office Online, you can invite people to view and subscribe to the calendar. 

Click Yes when prompted to send a sharing invitation. 

Flag a Message for Follow Up 

In Outlook 2007, a new Follow Up menu offers default time periods to choose from when you assign flags. Flagged 

messages appear in the To-Do Bar.  

In the Inbox, click the follow up column to set the Quick Click flag to the message. Right click the 

column to choose a different flag or add a reminder. Click any flag to mark the item as complete. (If 

you mark a flagged message as complete in the To Do List or Tasks list, it will automatically be 

marked complete here as well.)  

To assign your most frequently used flag to the Quick Click flag, right click the follow up column for 

any message and choose Set Quick Click from the shortcut menu.  

In previous versions of Outlook, you could set the colors of flags and use them to sort and filter your mail, appointments, 

tasks, and contacts. In Outlook 2007, you’ll find that functionality, and more, in categories.  

Organize Outlook with Color Categories 

Use Color Categories to easily identify and group associated items in Outlook. You can assign a color category to 

messages, notes, contacts, tasks, and appointments so you can easily organize them. In Outlook 2007, you can assign 

more than one color category to an item.  

The colors are displayed in table views like the Inbox, and at the top of the message, contact, or other item when it is 

open.  You can create a color category system that works for you by renaming the categories.  

Tip: Use the Categorized Mail search folder (in the Search Folders list in the Navigation Pane) to view, sort, and group all 

your categorized mail items.  

A color category must be listed in the color category list before you can assign it. There are several default categories, 

for example Blue Category. Rename the existing categories and create new categories to give them meaning in the 

context of your organization and your work.  

Assign a Color Category to a Message 

To assign a color category to a message in any list view: 
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1. Right click the message.  

2. Choose Categorize then the color category from the shortcut menu.  

To assign a color category to an open message: On the Message tab in the Options group, click Categorize then choose a 

color category.  

Rename or Create a Color Category 

The first time that you assign a default color category to an item, you will be prompted to rename the category. You can 

also change the color of the category and choose a keyboard shortcut. You can set the colors for default categories and 

create new color categories in the Color Categories dialog box.  

1. Click Categorize on the ribbon and choose All Categories from the menu.  

2. Click New to open the Add New Category dialog box. 

3. In the Name box, type a name for the new color category.  

4. Click the Color down arrow, choose the color that you want, and then click OK. 

Use the Out of Office Assistant  

When you are going to be away for the office, use the Out of office Assistant to notify senders that you are gone, 

forward specific messages, or otherwise handle your incoming mail. You must be logged onto your network to modify 

settings or turn on the Out of Office Assistant, so do the following before you leave the office (as early as you wish – you 

can set your message to begin at a specific date/time):  

1. Switch to the Inbox or any mail folder.  

2. Choose Tools ü Out of Office Assistant.  

NOTE: The Out of Office Assistant is a feature of Outlook in a Microsoft Exchange environment. If Out of Office Assistant 

is not an option on the Tools menu, you are not using Microsoft Exchange. If Out of Office Assistant is a choice, but not 

currently available, you are not online.  

3. Enter the message you want senders to receive while you are away. (Each sender will only receive the 

message in response to the first message they send.)  

NOTE: You can set separate messages for inside and outside your organization. Scroll down!  

 

Tables in Excel 2007 

There are some powerful new features that are almost hidden in Excel 2007. Excel databases (called lists in Excel 2000-

2003) are called tables in Excel 2007, and they aren’t on the Data tab where you’d expect them to be. To use a set of 

data as a table, first make sure that the range doesn’t include any blank rows or columns. Make sure each column has a 

unique heading. Then select any cell in the range and on the Home tab click Format As Table. Choose any table layout 

(Live Preview doesn’t work until after you format the range as a table). Several things will happen: 

¶ The formatting you selected is applied  

¶ A drop down menu with sorting and filtering options is added to each column 

¶ The Table Tools tab appears above the ribbon 

Click the down arrow to sort or filter by the contents of a column. Don’t miss the new filter options – especially the Text 

Filters, Number Filters, and Date Filters menus. You can also sort and filter by color.  
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Click the Table Tools tab to name the table, change styles and set formatting options.  

Conditional Formatting in Excel 2007 

Don’t format cells manually! Use conditional formatting, and when the cell’s value changes, so does the formatting. 
There are two reasons conditional formatting is used: for analysis to spot trends or outliers, and to visually illustrate 
data for reporting and/or presentation.  
 
There are two types of conditional formatting, and four kinds.  

¶ Types: Formatting based on cell contents, Formatting based on a formula 

¶ Kinds: Highlight, Data Bars, Icon Sets, Color Scales. Color Scales are rarely used for presentation.  

Formatting a Cell Based on Its Contents 

Using Rules to Highlight Data  
1. Select the cells you want to format (remember you can hold Ctrl to 

select contiguous ranges). 
2. On the Home tab click Conditional Formatting. 
3. Choose from the Highlight Cells Rules or Top/Bottom Rules. 

Using Data Bars, Icon Sets, and Color Scales 
1. Select the cells you want to format (remember you can hold Ctrl to 

select contiguous ranges). 
2. On the Home tab in the Styles group, click Conditional Formatting. 
3. Choose Data Bars, Color Scales, or Icons Sets 
4. Select a specific bar, scale, or icon set.  

Deleting a Conditional Format 
1. Select the cells you want to remove conditional formatting from. 
2. On the Home tab in the Styles group, click Conditional Formatting. 
3.  Choose Clear Rules then Clear Rules from Selected Cells or Worksheet. 

Formatting a Cell Based on a Formula  

1. Select the cells you want to conditionally format. 
2. Choose Conditional Formatting > New Rule to open the New 

Formatting Rule dialog box. 
3. Select the last rule type, Use a Formula to determine which cells to 

format.  
4. Type an = then create a formula for the cells in the first row. The 

formula must return either TRUE or FALSE (like an IF function). Excel 
will enter cells you select as absolute cell references with a $ before 
the column and row (for example, $A$1). If you are formatting the 
cells in a row based on the value of a cell in the row, delete the $ in 
front of the row (for example, $A1). If you are formatting all the 
selected cells based on a comparison to another cell, delete both $.  

5. Click the Format button and choose a format. Click OK to apply your 
formatting.  
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Themes and Templates in PowerPoint 2007 

Microsoft Office PowerPoint 2007 contains several built-in themes -- combinations of theme colors, theme fonts, and 

theme effects-- which include theme colors , theme fonts, and theme effects. Themes replace part of the functionality of 

the design templates used in earlier versions of PowerPoint.  

Apply a Theme 

On the Design tab, in the Themes group, choose More, then:  

o To apply a built-in theme, under Built-In, click the theme that you want.  

o To apply a newly-created theme or an existing theme that you modified and saved, under Custom, click the 

theme that you want. (Custom is available only if you created a custom theme.)  

Customize a Theme 

PowerPoint 2007 includes several predefined themes, but you can also create your own by customizing an existing 

theme and then saving it as a custom document theme. You can share PowerPoint themes with Word 2007, Excel 2007, 

and other Office programs to give your Office documents a uniform look. 

To customize a theme, you start by changing the colors, the fonts, or the line and fill effects that are used. If you want to 

apply these changes to new presentation slides, you can save them as a theme (.thmx). 

CUSTOMIZE THEME COLORS 

Theme colors contain four text and background colors, six accent colors, and two hyperlink colors. The colors in the 

Theme Colors button are the current text and background colors, and the set of colors next to the Theme Colors name 

after you click the Theme Colors button are the accent and hyperlink colors for that theme. To customize theme colors:  

1. On the Design tab, in the Themes group, click Colors. 

2. Click Create New Theme Colors.  

3. Under Theme colors, click the button next to the name of the theme color element that you want to change.  

4. Under Theme Colors, click the color that you want to use.  

5. Repeat steps 3 and 4 for all of the theme color elements that you want to change. 

6. In the Name box, type an appropriate name for the new theme colors, and then click Save.  

 TIP: If you change your mind and want to discard your changes, click Reset before you click Save. 

CUSTOMIZE THEME FONTS 

Theme fonts contain a heading font and a body text font. When you click the Theme Fonts button , you see the name of 

the heading and body text fonts used for each theme font below the Theme Fonts name. You can change both of these 

fonts to create your own set of theme fonts:  

1. On the Design tab, in the Themes group, click Theme Fonts. 

2. Click Create New Theme Fonts.  

3. In the Heading font and Body font boxes, select the fonts that you want to use.  

4. In the Name box, type an appropriate name for the new theme fonts, and then click Save.  

CHOOSE THEME EFFECTS 

Theme effects are sets of lines and fill effects. When you click the Theme Effects button , you see the lines and fill effects 

used for each set of theme effects in the graphic displayed with the Theme Effects name. Although you cannot create 
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your own set of theme effects, you can choose the one that you want to use in your own document theme. Follow these 

steps:  

1. On the Design tab, in the Themes group, click Theme Effects. 

2. Click the effect that you want to use.  

 Save a Theme 

You can save any changes that you make to the colors, fonts, or line and fill effects of a theme as a new custom theme 

that you can apply to other documents or presentations. Follow these steps:  

1. On the Design tab, in the Themes group, click More. 

2. Click Save Current Theme.  

3. In the File Name box, type an appropriate name for the theme, and then click Save. 

4. The custom theme is saved in the Document Themes folder as a .thmx file and is automatically added to the list 

of custom themes. 

About PowerPoint Templates 

PowerPoint 2007 templates structure the position of elements, such as title and subtitle text, lists, pictures, and 

AutoShapes on a slide for all or part of your presentation. You can store and reuse templates to make new 

presentations, and each template can serve a different purpose. Templates place certain types of content in areas that 

you designate. 

For each template, you can define the formatting of a slide by creating and customizing one or more slide masters. Slide 

masters can include placeholder size and positioning for one or more layouts, placeholder text styles, backgrounds, 

theme colors, animations, and custom content that pertains to the template.

 

Create a PowerPoint Template 

To create a template, open a blank presentation, and then do the following steps:  

1. On the View tab, in the Presentation Views group, click Slide Master.  

2. On the Slide Master tab, in the Edit Master group, click Insert Slide Master.  

NOTE: Many presentations contain more than one slide master, so you may have to scroll to find the one that you want.  

To customize your slide master, do one or more of the following: 

¶ To remove any of the built-in slide layouts that accompany the default slide master, in the slide thumbnail pane, 

right-click each slide layout that you want to delete, and then click Delete Layout on the shortcut menu  

¶ To remove an unwanted, default placeholder, in the slide thumbnail pane, click the slide layout that contains the 

placeholder, click the border of the placeholder, and then press Delete.   

¶ To add a placeholder, in the slide thumbnail pane, click the slide layout that you want to contain the 

placeholder, and then do the following: 

o On the Slide Master tab, in the Master Layout group, click Insert Placeholder, and then click the type of 

placeholder that you want.  

o Click a location on the slide master, and then drag to draw the placeholder. 

¶ To apply a theme to your presentation, on the Slide Master tab, in the Edit Theme group, click Themes, and then 

click a theme.  
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¶ To change the background, on the Slide Master tab, in the Background group, click Background Styles, and then 

click a background.  

¶ To set the page orientation for all of the slides in your presentation, on the Slide Master tab, in the Page Setup 

group, click Slide Orientation, and then click Portrait or Landscape.  

¶ To add text or a graphic (logo) that appears as a footer at the bottom of all of the slides in your presentation, do 

the following: 

1. On the Insert tab, in the Text group, click Header & Footer.  

2. In the Header and Footer dialog box, on the Slide tab, select the Footer check box, and then type the 

text that you want to appear in the center bottom of your slides.  

3. Click Apply to All.  

To save your template: 

1. Click the Microsoft Office Button, and then click Save As.  

2. In the File name box, type a file name. 

3. In the Save as type list, click PowerPoint Template, and then click Save.  

 

 

 

 

  


